GDL PLOT: PLplot installation lacks the requested driver: xwin

apt install plplot12-driver-xwin

Fixes the error while “plot” in GDL:

PLplot installation lacks the requested driver: xwin